Attachment II (Final Practice -Detailed Instructions)
 Instructions for Introduction to Word 3013 Final Exercise

This is your final practice exercise that includes most of the things you have learned in this course. Attachment I to this document is what the final exercise should look like when you are done. You will first open an unfinished document and then follow the steps below to make the unfinished document look like the completed document in Attachment I. The steps below are only what you need to do, not the details of what items you need to select or what tabs or groups to click on. You should first try to accomplish this on your own but if you get stuck on a step, the detailed instructions on how to complete each step is described in Attachment II. So if you get stuck on how to accomplish Step 5 below, go to Step 5 in Attachment II and follow the detailed instructions.

1. Open Microsoft Word 2013
2. Open the Final Exercise-Unfinished.doc in the Word 3013 folder on the classroom computer.
3. Make the name and address of the club at the top of the letter Arial 11 pt.
4. Center the name and address of the club at the top of the letter
5. Eliminate the blank spaces between the lines of the name and address of the club at the top of the letter
6. Right Align the date
7. Cut the sentence “Of course we understand that not everyone will be able to donate their time on July 18 and we ask that you consider a donation.” And paste it after the sentence, “Please consider helping us by volunteering your time to make this event a success.” (in the paragraph before the “Sincerely,” line)
8. Make the Sentence, “Please invite your friends and neigbors to help volunteer as we need as much help as we can get.”,start a new paragraph.
9. Make the list of things they need volunteers for a single-spaced, numbered list.
10. Indent the text of the letter from Tami Cuble 0.5 inches from both the right and left margin.
11. Use Spell Check to correct the misspelling of july, neighbors, Annula and the grammar “Attached in a”.
12. Move the sentence, “Attached is a informational brochure that details the events we will be offering this year.”, to the last sentence before “Sincerely”
13. Eliminate the blank line after “Jason Cooley”
14. Place two empty lines after “Sincerely” and eliminate the space before and after the paragraph so that it looks like only two lines.
15. Adjust the margins if required to make sure the entire letter fits on the first page and the announcement brochure starts on page two.
16. Insert the picture in the file, GoodDeedsLogo.jpg at the top of the brochure and make it smaller and centered above any text.
17. Make the text starting with “Second Annual” and ending with “Boulan Park” Font Style Arial size 22, Bold and Centered.
18. Make “Events” on a line by itself and Font style Arial Rounded MT Bold size 18 and Centered.
19. Create a table with three columns and five rows below the word “Events”.
20. Place the names Contest, Time, and Entry Fee in the first row of columns 1-3 with Font Style Arial Rounded MT Bold size 18.
21. Move “Ms. Good Deeds Contest, Mr. Good Deeds Contest, Pie Eating Contest, Best of the Bands, Photography contest” to column 1 rows 2-6. Then Delete the word “contest” in each row except row one. 
22. Add the times “10am, 11am, Noon, 4pm-9pm, and 1pm” to columns 2, rows2-6.
23. Add the entry fee “$10, $10, $5, $50, $5. to column 3, rows 2-6.
24. Make the Font Style for rows 2-6 Arial size 14.
25. Make “Games” Font style Arial Rounded MT Bold size 18 and Centered.
26. Center “Bowling, Bean Bag …Kentucky Derby” Arial Rounded MT Bold size 14 and make the line spacing between them Single spacing.
27. Make “Over 20 rides for kids from 2 – 92” Font style Arial Rounded MT Bold size 18 color Red.
28. Make “Plenty of food to satisfy your cravings” Font style Arial Rounded MT Bold size 18 color Green.
29. Adjust the brochure so that it fits on one page and the document is only two pages (the letter and the brochure). You can delete any blank line, make the picture smaller if needed, make the rows in the table narrower, and/or adjust the page margins.
30. Create a third page.
31. Place a title “Donation Record” at the top of page three, center it, bold it and make the Font black, style Arial, size 20.
32. Place a left tab at the two inch mark on the ruler
33. Place a decimal tab at the Four inch mark on the ruler
34. On a new line type: “Name”, a tab, “Phone”, another tab, and “Donation”
35. Using tabs as appropriate type the donor records to line up with the columns titles you just typed.
John Doe	248 835-3456	$25.00
Harvey Wick	248 555-3467	$100.00
36. Make the titles and donor names you just typed to Font Arial, size 12.
37. Make the donor names single spaced.
38. “Donation” does not line up with the dollar values entered, make it line up. Hint: turn on the paragraph symbol and don’t use a tab in the column header.
39. Using Save as, save the file in .doc format with the name: My Final Exam.

Congratulations! You have just completed your Final Exam. With practice, you should be able to complete this exercise without looking at the detailed “How to Steps”. It may take a several attempts to get there but the saying, “Use it or Lose it.” is never more truer when dealing with computer technology.
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Good Deed Club of Greater Detroit
6123 Big Beaver
Troy, Michigan 48084
May 1, 2010
Dear Club Members:
Our second annual fund raising faire is scheduled for Saturday, July 18, 2010 at Boulan Park. Last year’s faire raised almost $25,000 for us to use for various good deeds in our community. Even though the economy is down, we think we can at least match last year’s effort. Like last year, we will need at least 50 people to work on Friday to setup, Saturday to run the faire and Sunday to cleanup. 
Please invite your friends and neighbors to help volunteer as we need as much help as we can get. Please call Jan Quartz at (248) 555-1616 to let her know what day and hours you can work. We are in need of volunteers for:
1. Sign making people
2. Advertising help
3. Friday setup
4. Saturday Parking coordinators
5. Saturday ticket sellers
6. Saturday crowd control
7. Saturday game supervisors 
8. Saturday food concession workers

[bookmark: _GoBack]To highlight the success of last year’s faire, here is a note we received from 7 year old Tami Cuble:
Dear Mr. Cooley
I had fun at your faire last year. I won a big teddy bear at the bowling game. He sleeps with me every night. Please have the faire again this year. My brother thinks he can beat me at bowling. He is only 3 and can’t bowl very well so I want to show him that I am better at bowling.
Your friend Tami Cuble age 7

Please consider helping us by volunteering your time to make this event a success. Of course we understand that not everyone will be able to donate their time on July 18 and we ask that you consider a donation. Attached is an informational brochure that details the events we will be offering this year.  
Sincerely,
Jason Cooley
President, Good Deeds Club

[image: GoodDeedsLogo.jpg]
Second Annual Good Deeds Faire
Saturday, July 18
9 am until 10 pm
Boulan Park
Events
	Contest
	Time
	Entry Fee

	Ms. Good Deeds
	10 am
	$10

	Mr. Good Deeds 
	11am
	$10

	Pie Eating 
	Noon
	$5

	Best of the Bands
	4pm-9pm
	$50

	Photography
	1 pm
	$5



Games
Bowling
Bean Bag
Golf –closest to the pin
Ping Pong Toss
Kentucky Derby

Over 20 rides for kids from 2 – 92
Plenty of food to satisfy your cravings

Donations Record
Name	Phone             Donation
John Doe	248 835-3456	$25.00
Harvey Wick	248 555-3467	$100.00

Attachment I (Final Practice Completed)

This is the detailed instructions on how to do the Final Practice Exercise for the Introduction to Word 3013 course. You should try to accomplish as much as you can on your own before you consult these detailed steps. It may take several attempts but with practice you will be able to complete the entire Exercise on your own.
1. Click the Windows button (left end of the Taskbar ), point to the Word tile in the Start screen,
2. Click Open and then click Other Programs of the Recent Programs list.
3. Click Computer in the right panel and click the Word 2013 folder under Recent Folders.
4. The folder opens and all of the Word processing files are displayed. Double-click the file Final Exercise‑unfinished.doc.  The file is opened.
5. Select the name and address by placing the mouse pointer in the left margin (the pointer will be an arrow) and dragging down until all 3 lines are highlighted. Choose the Home tab on the Ribbon. Click the down arrow next to the Font and chose the Arial font. In the Font Size box, choose 11.
6. With the three address lines still selected, click the Center button in the Paragraph group. The three lines are now centered.
7. In the Home tab, click the dialog box launcher in the Paragraph group as shown by the arrow below. A menu is displayed. Chose the Indents and Spacing tab from the menu and under the Spacing section set the Before: and After: to 0 pt. Click the OK button. The lines will now be single spaced.
       [image: ]
8. Place the flashing cursor anywhere in the date line (Click the I-bar to place the flashing cursor in the date line). Click the Align Right button in the Paragraph group. The date will now be displayed along the right margin.
9. Select the sentence, ”Of course we understand that not everyone will be able to donate their time on July 18 and we ask that you consider a donation.”. The easiest way to do this is to place the flashing cursor before the word “Of” then hold down the shift key and click after the “.” in the sentence. Once the sentence is highlighted. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click Cut. Place the flashing cursor after the Word “success.” in the sentence “Please consider helping us by volunteering your time to make this event a success.” (in the paragraph before the “Sincerely,” line), and right-click. A menu will be displayed. In this menu, click Paste. The sentence will now be moved.
10. Place the flashing cursor, before the “Please” in the Sentence, “Please invite your friends…”. Press the Enter key. This sentence now starts a new paragraph.
11. Select the list of things they need volunteers for by placing the mouse pointer in the left margin of the first item (Sign making people) in the list (the pointer will turn into an arrow), and dragging down until the last item in the list is highlighted. Click the dialog box launcher in the Paragraph group. A menu is displayed. Chose the Indents and Spacing tab from the menu and under the Spacing section set the Before: and After: to 0 pt. Click the OK button. The lines will now be single spaced. While the items are still highlighted, click the Numbering button in the Paragraph Group as shown below. The items are now numbered.
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12. Select all of the text of the letter from Tami. Click the dialog box launcher in the Paragraph Group. A menu is displayed. Make sure the Indents and Spacing tab of the dialog box that is displayed is selected. Under the Indentation section, set the Right and Left indentation to 0.5” and then click the OK button. The selected text is now indented ½ inch on each side.
13. Click off to the side so that no text is selected. (Note: if text is selected when you spell check, it will only check the selected text.) To launch the Spell Checker, click the Review tab on the ribbon. The Spelling icon is on the left hand side of the Review tab as shown below. [image: ]
Click the Spelling and Grammar button. The Spell checker will begin checking the document from where the flashing cursor is and then down through the document. After it gets to the end of the document it will jump up to the top and continue checking down to the cursor until it completes checking the entire document. Click the Change button to correct all of the spelling and grammar but click the Ignore Once button for Boulan and ParkEvents. You will correct those items later.
14. Select the Sentence, “Attached is a informational brochure that details the events we will be offering this year.”. Place the mouse pointer in the selected area, and right-click. A menu will be displayed. Click Cut.  Place the flashing cursor after the period in the sentence, “Of course we understand that not everyone will be able to donate their time on July 18 and we ask that you consider a donation.” . Right-click and then click Paste on the menu that is displayed. The selected sentence is moved.
15. Place the flashing cursor anywhere in line “Jason Cooley. Click the dialog box launcher in the Paragraph Group and under the Spacing area, set the After: to 0 pt. Click the OK button. The extra line spacing after Jason is now gone.
16. Chose the Home Tab and click the Show/Hide (¶) button in the Paragraph Group to turn on showing of the paragraphs and special characters. This allows you to see how many blank lines appear after “Sincerely”. There are no blank lines after “Sincerely” but the author’s name probably appears on the next page. Place the flashing cursor after the word “Sincerely” and press the Enter key twice. There are now two lines after “Sincerely” but there is extra space after each paragraph. Select the area starting with “Sincerely” and ending with “Jason Cooley”. Click the dialog box launcher in the Paragraph Group and under the Spacing area, set the After: to 0 pt. Click the OK button. 


17. To adjust the margins, choose the Page Layout tab and Click the Margins button as shown below. A menu of choices will be displayed. Click the Moderate button. This sets the top margin to 1 inch and the button margin to ¾ inch. If this doesn’t get the entire letter on one page, click the Margins button again and this time click Custom Margins… at the button of the menu that appears. Then try setting the top and bottom margins in the dialog box that appears to a smaller margin. Then click the OK button.

[image: ]

18. Click the Insert tab and then click the Picture button as shown on below.

[image: ]
An Insert Picture dialog box will be displayed that looks a lot like the Open dialog box. The dialog box is requesting you to identify the folder and file when the picture you want to add exists. Click the My Documents button on the left side of the box. This will open the My Documents folder. Double-click the Word 2013 folder and the contents of the folder will be displayed. Double-click the GoodDeedsLogo.jpg file. The picture will be inserted at the insertion point. The picture is too big so it needs to be reduced in size. The picture should already be selected. A selected picture has a box around it and in each corner and in the middle of each side there is a small square box. Place the mouse pointer in the lower right-hand corner of the picture and move it around the area until a double-headed arrow appears, then hold down the mouse button and move the cursor up and to the left until the picture is a little less than two inches high and release the mouse button. You can repeat this until you have the picture the size you want. It helps to look at the ruler on the left side of the page to see how big the picture is. Click the Home tab and then click the Center button in the Paragraph group to center the picture.
18. Select the text starting with “Second Annual” through “Boulan Park”, place the pointer in the selected area and right-click. A menu will be displayed, and click the down area to the right of the Font and click font Arial Then click the down arrow next to the font Size button and click 22 and make it Bold by clicking the Bold icon. Click the Center button in the Paragraph group to center the selection.
19. Place the flashing cursor before the “E” in “Events” and press the Enter key once. “Events” will now be on a line by itself. Select the word “Events”, right-click and click the down area to the right of the Font and click font Arial Rounded MT Bold. (Hint: while the font list is displayed, touching the “A” key will show you the fonts starting with the letter “A”.) Then click the down arrow next to the font Size button and click 18.  Click the Center button in the Paragraph Group of the Home tab to center the selection.
20. Place the flashing cursor in the line under the word “Events”, press the Enter key and then place the cursor in the line between “Events” and “Ms. Good Deeds Contest”. Click the Insert tab on the ribbon and click the Table button in the Tables Group as shown below. A menu will be displayed. Click Insert Table… near the bottom of the menu. A dialog box will be displayed. Set the Number of columns: to 3 and the Number of Rows: to be 5 then click the OK button. A table of three columns and five rows will be inserted. 

[image: ]

21. Click in the row 1, column 1 cell of the table (top left-hand) and type: Contest then press the Tab key (the cursor will move to the second column of the same row) and type Time then press the tab key and type Entry Fee. Click and drag over the first row of the table to select the entire first row. The first row is highlighted. Place the cursor in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial Rounded MT Bold. Then click the down arrow next to the font Size button and click 18. First row has now been set to the font and size you selected.
22. Select the text “Ms. Good Deeds Contest”, place the pointer in the selected area, right-click and then click Cut. Place the flashing cursor in row 2, column 1 of the table, right-click, and choose paste. Repeat this for the next 3 items, placing the text in column one of the next row. For the last item, “Photography contest” you will find that you will need to add a row first. To add a row at the end, place the flashing cursor, in the third column of the last row (row 5, column 3) and then press the Tab key once. A new row is inserted and you can now cut and paste the last items into the table. Next select the word “Contest” in each cell and press the delete key since the word is already in the heading you typed. It helps to have the Show/Hide (¶) button in the Paragraph Group of the Home tab as you also want to delete that paragraph symbol (¶) to make the rows in the table smaller. Remember the (¶) symbol defines a new paragraph and there is always extra line spaces inserted after each paragraph by Microsoft Word. 
23. Click in the row 2, column 2 cell of the table and type: 10 am , use the down arrow key to move to row 3, column 2 and type: 11 am. Repeat this process until all of the times are typed in. 
24. Click in row 2, column 3 cell of the table and type $10. Use the down arrow key to move down to the next row and type: $10. Repeat this procedure until all of the remaining Entry Fees ($5, $50, $5) are entered.
25. Select rows 2-6 of the table by starting in row 2, column 1 and dragging the mouse down and to the right until rows 2-6 are highlighted. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial. (Hint: while the font list is displayed, touching the “A” key will show you the fonts starting with the letter “A”.) Then click the down arrow next to the font Size button and click 14.
26. Select the word “Games”. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial Rounded MT Bold. Then click the down arrow next to the font Size button and click 18. Click the Center button in the Home tab of the Paragraph Group to center the selection.
27. Select the lines beginning with “Bowling” and ending with “Kentucky Derby” by placing the mouse pointer in the left margin (pointer must be an arrow) next to “Bowling” and dragging down (staying in the margin) through the line that says “Kentucky Derby”.  Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial Rounded MT Bold. Then click the down arrow next to the font Size button and click 14. Click the Line Spacing icon in the Paragraph Group. A menu will be displayed. Click Remove Space After Paragraph at the bottom of the menu. The selected area is now single spaced. Click the Center button in the Paragraph Group of the Home tab.
28. Select the text, “Over 20 rides for kids from 2 – 92”. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial Rounded MT Bold. Then click the down arrow next to the font Size button and click 18. Click the down area in the next to the font color button. A menu will be displayed. Click the Color Red box. The selected text is now Red.
29. Select the text, “Plenty of food to satisfy your cravings”. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial Rounded MT Bold. Then click the down arrow next to the font Size button and click 18. Click the down area in the next to the font color button. A menu will be displayed. Click the Color Green box. The selected text is now Green.
30. If the brochure does not fit on one page, adjust the margins as follows: Click the Page Layout tab on the ribbon. Click the Margins button. Click Moderate. Check to see if the brochure is on one page. If so you are you have completed this step. If not, check the document to see if you have too many blank lines and delete any unnecessary lines using either the backspace or delete keys. If the document is still not one page, click the Page Layout tab on the ribbon. Click the Margins button. Click Custom Margins… at the bottom of the menu that is displayed. A dialog box will be displayed that will allow you to set the Top, Bottom, Right, and Left margins to the number of inches you designate. Change the margins to be a little bit smaller and then click the OK button at the bottom of the dialog box. Repeat this last procedure until the brochure fits on one page.
31. Place the cursor at the end of the brochure (after the last “.” in the sentence “Plenty of food to satisfy your cravings”). Click the Insert tab and then click the Page Break button in the Pages group as shown below. A new page is inserted. (Hint: an easier way is to hold down the Ctrl key and press the Enter key once)

[image: ]

32. Type: Donation Record  Click the Home tab and then click the Center button of the Paragraph Group to center the line you are on. Select the text you just typed. With the pointer in the selected area, right-click. A menu will be displayed. . Click the down area to the right of the Font and click font Arial. Then click the down arrow next to the font Size button and click 20. If the font is not colored black, click the down arrow next to the Font Color button (1 below) and a menu of colors will be displayed as shown below. Click the Black button (2 below) at the top. Click the Bold button (3) as shown below.

[image: ]
1
2
3

33. Press the Enter key once to start a new line. Click the Left Align button in the Paragraph Group of the Home tab to set the new text to the left margin. If the left tab button is not displayed in the Tab box in the upper left of the screen, click the button until the left tab (it looks like an L) is displayed. 

[Note: You must be in the print layout view with the ruler turned on to see the tab button. To turn on the Print Layout view: click the View tab on the ribbon, and click the Print Layout button in the Document View Group (far left side of the ribbon). To turn on the ruler: click the View tab on the ribbon, and make sure the Ruler box has a check in it in the Show/Hide Group. ]

Place the mouse pointer in the blue area just under the ruler at the 2 inch mark and click once. A left tab will be placed at the two inch mark. 
34. Click the Tab button in the upper left part of the screen until it changes to the decimal tab as shown below. Place the mouse pointer in the blue area just under the ruler at the 4 inch mark and click once. A decimal tab will be placed at the four inch mark. 
[image: ]
35. Type: Name press the Tab key once, type: Phone press the Tab key once and type: Donation and then press the Enter key.Decimal tab

36. Type: John Doe press the Tab key, type: 248 835-3456 press the tab key and type: $25.00 and then press the Enter key. Type: Harvey Wick press the Tab key, type: 248 555-3467 press the tab key and type: $100.00 and then press the Enter key. Note how the items are lined up.
37. Select all of the text you just typed including the titles. Place the mouse pointer in the highlighted area and right-click. A menu will be displayed. Click the down area to the right of the Font and click font Arial. Then click the down arrow next to the font Size button and click 12. The names are now in a smaller font.
38. With all of the text still selected, click the Line Spacing button in the Paragraph Group of the Home tab. A menu will be displayed. Click lick Remove Space After Paragraph at the bottom of the menu. The selected area is now single spaced.
39. Turn on the Show/Hide (¶) button on in the Paragraph of the Home Tab if it is not already turned on. Note the tab character before the word “Donation” but the tab setting is decimal. The best way to move the word “Donation” to be over the dollar amount is to delete the tab character before the word “Donation” and add spaces until the word is moved over to the position you wanted as shown below.
[image: ]
40. Click the File tab. The Backstage screen is diplayed. Click Save As. A dialog box is displayed.Delete this tab and add spaces to move Donation over to the right

The text in the file name box is highlighted. Without touching the mouse, just type: My Final Exam. Click the down arrow to the right of the (Save as type:) box, and click Word Document (*.docx) then click the Save button. You have completed the exercise.
Note: If you are using Office 365 or Word 2016, see below.
You must select the file name to replace it with a new name. The file name is NOT automically selected.
Select Existing File Name and Replace

Figure A.2 Word 2016 'Save As' in Backstage
 
Note: Click the More options link to open the full Save as dialog box. This is the Save as used in Office 2013 and earlier. Clicking the up arrow () above the file name box moves up one level in the directory.
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